IPCop-Forum.de

www.ipcop-forum.de


IPCop-Community
CL-Systems
Home Home   Doku Doku   Links Links   Downloads Downloads
UnIPCop Der (Un)IPCop   IFS IPCop-ForumSpy
CopTime CopTime   Galerie IPCop-Galerie   IPCop Userkarte Userkarte
Aktuelle Zeit: 13.12.2017, 17:45

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 22.09.2014, 09:42 
Offline
Constable
Themenstarter
Constable

Registriert: 27.03.2009
Beiträge: 39
Moin,

ich habe folgendes Problem:

Nach einem Update von IP-Cop 1.4.x auf die "neue" Version 2.1.5 haben die AD-User ein Problem mit der Authentifizierung beim Web-Proxy, wenn Umlaute im Benutzernamen oder Kennwort enthalten sind. Dies war beim alten COP nicht der Fall. Gibt es dafür eine Lösung, außer den Benutzern zu sagen, dass sie bitte sämtliche ö in oe etc. ändern mögen?

Besten Dank und Gruß

Sorry, sehe gerade, dass dieses Thema ggf. besser in 2.x.x - IPCop und Web-Proxy aufgehoben wäre.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu Forum:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de